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Introduction

Since the product information consists of the combination of summary of product characteristics
(Annex 1), labelling (Annex I11A), package leaflet (Annex I1IB) and conditions of the marketing
authorisation (Annex Il), the PDF version of the product information requires bookmarks to identify the
location of these different Annexes within the single file. File properties are also needed to correctly
reference the product information.

The properties and bookmarks can be set in two ways:
1. directly in the PDF document each time after conversion (method 1, pages 1-3)
2. in the Word source document prior to conversion to PDF (method 2, pages 4-8).

Method 2 has the advantage that properties and bookmarks need only be defined once in the Word file
for each language version; they will be maintained for each subsequent revision of the product
information and are automatically carried over in the converted PDF files. The two methods are
explained below.

Method 1: setting properties and bookmarks in the generated PDF files

1. Conversion of the Word source file into PDF

Before converting to PDF, accept all highlights (track changes) and comments from the Word source
file.

Use any appropriate method and software to convert the Word source file into a PDF file.
2. Setting bookmarks and properties in the converted PDF file
1. Open the generated PDF file in Adobe Acrobat Writer

2. Scroll through the document to check the quality of the conversion. In particular check
that the PDF conversion from Word has not created extra blank pages to the original
document. If blank pages are present in the PDF document, amend the page break
corresponding to the blank pages in the Word source file and convert to PDF again.
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3. Click on the Bookmarks tab (left)
4. Click on the Select icon from the main toolbar to initiate the bookmarking
5. Select the following text on the TITLE PAGE of Annex I:
SUMMARY OF PRODUCT CHARACTERISTICS
6. Click Ctrl+B to create the new bookmark

7. Proceed in the same way to create bookmarks for the following HEADINGS text in Annex
Il (directly in the page/s that follow the cover page):

A. <MANUFACTURER(S) OF THE BIOLOGICAL ACTIVE SUBSTANCE(S) AND>
MANUFACTURING AUTHORISATION HOLDER(S) RESPONSIBLE FOR BATCH
RELEASE

B. CONDITIONS OF THE MARKETING AUTHORISATION

C. SPECIFIC OBLIGATIONS TO BE FULFILLED BY THE MARKETING
AUTHORISATION HOLDER

and for the following text on TITLE PAGES of Annexes IIIA and I1IB:
A. LABELLING (on the Annex IlIA title page)

B. PACKAGE LEAFLET (on the Annex IlIB title page)

8. On the View menu, click Navigation Panels and Bookmarks. This displays the
bookmarks on the left hand side of the document. Verify that the bookmarks appear
according to the figure below.
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9. On the File menu, click Document Properties (or click Ctrl+D). This opens the
Properties.

10. Click on the Description tab and enter the following information, for example for a
product with the invented name ‘Imaginary’ and with INN ‘examplamin sodium’:

e Title: Imaginary, INN-examplamin sodium
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Author: CHMP
Subject: EPAR
Keywords: Imaginary, INN-examplamin sodium

Document Properties

Description |Security I Fonits I Initial Wiew I Custom I Advanced I

i Descripkion
File: H-722-PI-en
Title: IImaginen.-'J IMM-examplamin sodiurm
Author:  [CHMP
subject: [EPAR
Keywords:  (Imaginery, INM-examplamin sodium
Created:  13f10/2008 15:27:25 Additional Metadata, .. |
Modified:  13§10/2008 15:27:47
Application:  Acrobat PDFMaker 8.1 For Word
—Advanced
PDF Producer:  Acrobat Distiller 8.1.0 {Windows)
PDF Wersion: 1.4 (Acrobat 5.x)
Location:  L:%
File Size: 646,01 KB (661,515 Bytes)
Page Size: Z1.587 x 27,937 cm Mumber of Pages: 54
Tagged PDF:  Yes Fast Web View: Yes

Help |

1

Cancel

Click on

the Initial View tab and under Navigation tab select the option
‘Bookmarks Panel and Page’ (this will ensure that readers see the bookmarks on

opening the document).
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Document Properties x|

Descripkion I Security I Fonks — Initial Wies |Cust0m I Advanced I

—Layout and Magnification

Mavigation tab: IBookmarks Panel and Page j
Page layout: ISingIe Page Continuous j
Magnification: IDefauIt j

Open to page: Il of 18

—iindow Options

I Resize window to initial page
I Center window on screen

I openin Full Sereen mode
Shiow: IFiIe Mare VI

—User Interface Options
I Hide menu bar
I Hide tool bars

I Hide window controls

Help | QK I Cancel

11. Click OK to close the Properties.

12. Save the generated PDF file using the file naming conventions described at the end of this
guide.

Method 2: setting properties and bookmarks in the Word files and conversion to PDF

1. Preparation of the Word source files

The following steps should be performed to appropriately set up the Word source files to ensure that
properties and bookmarks are automatically carried over to PDF files that are generated from the Word
source files.

1. Open the Word source file of the product information composed of Annex | (SmPC),
Annex 11, Annex I11A (labelling), Annex I11B (package leaflet)

2. On the File menu, click Properties. This opens the file properties.

3. Click on the Summary tab and enter the following information, for example for a product
with the invented name ‘Imaginary’ and with INN ‘examplamin sodium’:

e Title: Imaginary, INN-examplamin sodium

e Subject: EPAR

e Author: CHMP

¢ Keywords: Imaginary, INN-examplamin sodium
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Product information example Properties x|

Gemeral  Summary |Stati5tic5 I Contents I Custam I

Title: IImaginary, INM-Examplamin sodium

Subject:  [EPAR

Author: | CHMP

Managet: I

Company: I

Category: I

Keywords; IImeu;|inar';.fJ IMNM-examplamin sodium

Comments:

Hyperlink I
base:

Template:  Mormal

[T save preview picture

Ok, I Zancel

4. Click OK and save the file to commit the changes.

5. To automatically set bookmarks based on styles in Word, the styles for the text to be
bookmarked need to be renamed. Rename the style of the TITLE PAGES text shown
below:

SUMMARY OF PRODUCT CHARACTERISTICS (on the Annex | title page)
A. LABELLING (on the Annex IlIA title page)
B. PACKAGE LEAFLET (on the Annex I1IB title page)
This can be done as follows:
¢ highlight the text of all three title pages at once as shown above
e click on menu Format / Styles and formatting / New style
e enter an appropriate name (e.g. ‘Title A’) in the Name field
e click OK

e leave the text selected/highlighted and under “Pick formatting to apply” pick the ‘Title A’
formatting style.

6. Untick the highlighted text and without closing the “Style and formatting” screen, proceed
in the same way as above in order to define an appropriate name (e.g. ‘Title B’) for the
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style of the Annex Il HEADINGS (directly in the page/s that follows the cover page) as
shown below:

A. <MANUFACTURER(S) OF THE BIOLOGICAL ACTIVE SUBSTANCE(S) AND>
MANUFACTURING AUTHORISATION HOLDER(S) RESPONSIBLE FOR BATCH
RELEASE

B. CONDITIONS OF THE MARKETING AUTHORISATION

C. SPECIFIC OBLIGATIONS TO BE FULFILLED BY THE MARKETING
AUTHORISATION HOLDER

7. Save the file to commit the changes.

2. Conversion of the Word source file into PDF

The following steps should be performed to correctly convert an appropriately set Word source file into
the final PDF file. Adobe Acrobat Writer must be properly installed on the same computer so that the
Adobe PDF appears in Word. Before converting to PDF, accept all highlights (track changes) and
comments from the Word source file.

1. On the Adobe PDF menu in Word, click Change Conversion Settings.
2. On the Settings tab, make sure that only the following boxes are ticked:
e Convert Document Information
e Add bookmarks to Adobe PDF
e Add links to Adobe PDF

3. Go to Advanced Settings and under “Compatibility” select Acrobat 5.0 from the
dropping list and click OK.

4. On the Bookmarks tab, make sure that only the boxes corresponding to the two styles
defined in the previous steps for TITLE PAGES text and Annex Il HEADINGS (e.g. styles
named ‘Title A’ and ‘Title B’) are ticked.
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10.

11.

B8 Acrobat PDFMaker %]
Settings I Securityl Word  Bookmarks |
~ Bookmark Options
™ Convert Word Headings to Bookmarks
¥ Coreert Word Styles to Bookmarks
Element | Type | Baokmark. | Level | ;l
4] Mate Heading Style O 1
4] Plain Text tyle O 1
9] salutation Style O 1
9] signature Style O 1
9] Subtitle Style O 2
4] Table of Authorities Style O 1
4] Table of Figures Style O 1
1 Title Style O 1
1] itle & Style | 1
1 Style X 1
9] 708 Heading Style O 1
froct Style O 1 J
frocz tyle O 1
frocs Style O 1=
Restore Defaults oK I Cancel Help

Click OK to accept changes and to close the Conversion Settings. Save the changes.
On the Adobe PDF menu, click Convert to Adobe PDF.

Note: A warning may pop up, in which case it is recommended to select take off
tagging for a faster conversion to PDF.

Save the generated PDF file using the file naming conventions described at the end of
this guide.

Open the generated PDF.

On the File menu, click Document Properties (or click Ctrl+D). This opens the
Properties.

Click on the Initial View tab and under Navigation tab select ‘Bookmarks Panel and
Page’ (this will ensure that readers see the bookmarks on opening the document).

Save the file and close.
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Document Properties 5'

Description | Security | Fonks  Initial View |Cust0m | Advanced I

r~Layout and Magnification

Mavigation tab: IBookmarks Panel and Page j
Page layout: ISingIe Page Continuous j
Magnification: IDeFauIt j

Open ko page: |1 of 18

—window Options

[~ Resize window ko initial page
[~ Center window on screen

[ openin Full Screen mode
Show: IFiIe Mame YI

—User Intetface Options
™ Hide menu bar
[ Hide tool bars

[ Hide window controls

Help | (0] 4 I Cancel

3. Verification of the generated PDF file

Perform the following check to ensure that the PDF file has been properly generated:
1. Open the generated file with Adobe Acrobat Reader.

2. Verify that upon opening the bookmarks appear according to the figure below (in the
event of extra bookmarks being created, delete those not relevant).
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3. On the File menu, click Document Properties (or Ctrl+D). This opens the
Properties.

Document Properties LI

Description ISecurlty | Fants | tnitial view | Custom | Advanced |

i Descripkion

Filz: H-722-PI-en

Title: IImaginery, IMNM-gxamplamin sodium

Authar:  [CHMP

Subject: IEPAR

Keywoards:  [Imaginery, INN-sxamplamin sadium

Created: 13/10/2008 15:27:25 Additional Metadata, ., |

Modified: 13/10f2008 15:27:47
Application:  Acrobat PDFMaker 8.1 For Word

i~ Advanced
PDF Producer: Acrobat Distiller &.1.0 (Windows)
FDF Wersion: 1.4 {Acrobat 5.3
Locakion:  Liy

Filz Size: 646,01 KB (661,515 Bytes)

Page Size: 21.587 x 27.937 cm Mumber of Pages: 54
Tagged PDF:  Yes Fast Wweb Wigw: Yes
Help | Ok I Cancel |

4. Click on the Description tab. Verify that the information for Title, Author, Subject and
Keywords are correct.

5. Close the Properties.

6. Click on the “Pages” tab and scroll through the document to check the quality of the
conversion. In particular check that the PDF conversion from Word has not created
extra blank pages to the original document. If blank pages are present in the PDF
document, amend the page break corresponding to the blank pages in the Word source
file and convert to PDF again.

File naming convention to be used for the generated PDF files

The EMEA product number is the unique product identifier appearing in the EMEA procedure number as
for instance: EMEA/H/C/000205/11/0025.

For the PDF filename, remove any zero that might appear in front of the EMEA product number, and
organise the filename in accordance with the ICH eCTD file naming convention?, i.e. for products
evaluated by the Agency:

emea-combined-h[EMEA product number][2 letter language code]

Use only lower case characters and hyphens as separators as shown the following examples of correct
filenames:

1 eCTD file naming convention : ‘cc-spcdoc-var’ where ‘cc’ is the country code (‘emea’ for products evaluated by the
Agency), ‘spcdoc’ is the document type (always ‘combined’ for products evaluated by the Agency) and ‘var’ is the variable
part used to indicate the EMEA number and the language code. (This file naming convention replaces the previous
convention e.g. H-205-Pl-bg).
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emea-combined-h205bg for Bulgarian,

emea-combined-h205cs for Czech,

emea-combined-h205da for Danish, etc...

Language codes to be used

bg Bulgarian es Spanish it Italian pl Polish

cs Czech et Estonian It Lithuanian pt Portuguese
da Danish fi Finnish Iv Latvian ro Romanian
de German fr French mt Maltese sk Slovak

el Greek hu Hungarian nl Dutch sl Slovenian
en English is Icelandic no Norwegian sv Swedish

Highlighted (i.e. with track changes) product information documents prepared following linguistic
comments at the end of the procedure, need to be provided separately as Word files and may also be
included as PDF files in an eCTD/NeeS? submission. If these are included, the following file naming

convention should be followed for the PDF files:

emea-combined- h[EMEA product number][2 letter language code]lannotated.pdf

In cases where the translations as PDF files are submitted to the Agency outside of an eCTD/NeeS
submission, all the PDF translations have to be zipped in one file. The title of the zip file must include

name of the product and procedure number.

2 NeeS: non-eCTD electronic submissions
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